Sigurnosni nedostatak programskog paketa xen
15.4.2019. | | Cert.hr
Sigurnosni nedostatak programskog paketa xen
Otkriven je sigurnosni nedostatak u programskom paketu xen za operacijski sustav openSUSE. Otkriveni nedostatak potencijalnim napadačima omogućuje izazivanje DoS stanja. Savjetuje se ažuriranje izdanim zakrpama. The post Sigurnosni nedostatak programskog paketa xen appeared first on CERT.hr.
0 komentara | 52 čitanja | Vi&scarone »

Podijeli s drugima:   Digg     StumbleUpon     Facebook     Del.icio.us     Croportal